RubyGems Navigation menu

graphql-parallel 0.2.2

Extend the GraphQL gem by allowing for one level of asynchronous field resolution.

版本列表:

  1. 0.2.2 - September 23, 2015 (8.0 KB)
  2. 0.2.1 - September 18, 2015 (8.0 KB)
  3. 0.2.0 - September 11, 2015 (8.0 KB)
  4. 0.1.0 - September 11, 2015 (8.0 KB)

Runtime 依赖关系 (2):

  • celluloid ~> 0.17
  • graphql ~> 0.9.4
  • Development 依赖关系 (6):

    所有者:

    作者:

    • Robert Mosolgo

    SHA 256 checksum:

    668f38c73e0714b9957fc8402ffc2b68c66d1db211c11f31262c37eac7b354b9

    下载总次数 4,506

    这个版本 1,529

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: