RubyGems Navigation menu

graphql 0.1.0

A GraphQL adapter for Ruby

Versions:

  1. 1.9.3 - February 21, 2019 (510 KB)
  2. 1.9.2 - February 15, 2019 (509 KB)
  3. 1.9.1 - February 14, 2019 (509 KB)
  4. 1.9.0 - February 13, 2019 (509 KB)
  5. 1.9.0.pre4 - February 11, 2019 (508 KB)
  6. 0.1.0 - July 11, 2015 (29 KB)
Show all versions (165 total)

Runtime Dependencies (2):

Authors:

  • Robert Mosolgo

Owners:

SHA 256 checksum:

bf2f480534a751ade11eb50bb4d713dffc41a960fa0c8fc4f3f3c88b301da8e3

Total downloads 4,904,393

For this version 888

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: