RubyGems Navigation menu

graphql 0.2.0

A GraphQL adapter for Ruby

Versions:

  1. 1.9.7 - June 25, 2019 (533 KB)
  2. 1.9.6 - May 23, 2019 (516 KB)
  3. 1.9.5 - May 22, 2019 (516 KB)
  4. 1.9.4 - April 05, 2019 (443 KB)
  5. 1.9.3 - February 21, 2019 (510 KB)
  6. 0.2.0 - July 17, 2015 (36.5 KB)
Show all versions (169 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Robert Mosolgo

SHA 256 checksum:

c36a50c0a537b367021a72235dd38251f1eed12c8201be8480be9ec12c126c51

Total downloads 6,549,105

For this version 945

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: