RubyGems Navigation menu

graphql_devise 1.4.0

GraphQL queries and mutations on top of devise_token_auth

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.5.0 - May 16, 2024 (72.0 KB)
  2. 1.4.0 - October 30, 2023 (72.0 KB)
  3. 1.3.0 - September 01, 2023 (71.0 KB)
  4. 1.2.0 - November 21, 2022 (71.0 KB)
  5. 1.1.1 - October 20, 2022 (70.5 KB)
显示所有版本 (共 51 个)

Runtime 依赖 (4):

devise_token_auth >= 0.1.43, < 2.0
graphql >= 1.8, < 2.2
rails >= 4.2, < 7.1
zeitwerk >= 0

Development 依赖 (15):

appraisal >= 0
faker >= 0
pry ~> 0.12.2
pry-byebug >= 0
rake >= 12.3.3
rspec-rails ~> 4.0
rubocop < 0.82.0
rubocop-rails < 2.6.0
rubocop-rspec < 1.39.0
sqlite3 ~> 1.3

业主:

推送:

作者:

  • Mario Celi, David Revelo

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 374,085

这个版本 13,686

许可:

MIT

需要的 Ruby 版本: >= 2.4.4

链接: