RubyGems Navigation menu

gravaty 3.0.0

Esta gema ya no está disponible para descarga directa o para otras gemas que dependan de ella.

Versiones:

  1. 6.1.0 - March 26, 2017 (5 MB)
  2. 6.0.0 - April 29, 2016 (5 MB)
  3. 5.0.0 - July 13, 2015 (5 MB)
  4. 3.0.0 - April 11, 2014 (400 KB) eliminada
Muestra todas las versiones (89 total)

Requerimientos:

~> 2.1

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.6">, <Gem::Dependency type=:development name="rake" requirements="~> 10.2">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1">]

Autores:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

Administradores:

SHA 256 checksum:

66c9bedc1890461cbcbd54d84c6a4fe260ab3dcaa7cf7a99e17125f976f25136

Required Ruby Version: ~> 2.1

Required Rubygems Version:

Enlaces: