RubyGems Navigation menu

gravaty 4.1.1

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 6.1.0 - March 26, 2017 (4.77 MB)
  2. 6.0.0 - April 29, 2016 (4.77 MB)
  3. 5.0.0 - July 13, 2015 (4.77 MB)
  4. 4.1.1 - April 30, 2014 (700 KB) yanked
Show all versions (89 total)

Requirements:

~> 2.1

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.6">, <Gem::Dependency type=:development name="rake" requirements="~> 10.3">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1">]

Authors:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

Owners:

F5a2729695bc1036c39f98f72cc6b45a

SHA 256 checksum:

1c3fffc6ad4958a3552e28ae4c03d57aa84afaf95aa2b7b8629f0bd7c9c556d1

Required Ruby Version: ~> 2.1

Required Rubygems Version:

Links: