RubyGems Navigation menu

gravaty 4.1.1

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 9.0.0 - April 23, 2019 (5.0 MB)
  2. 8.0.1 - February 25, 2019 (4.8 MB)
  3. 8.0.0 - November 27, 2018 (4.8 MB)
  4. 6.1.0 - March 26, 2017 (4.8 MB)
  5. 6.0.0 - April 29, 2016 (4.8 MB)
  6. 4.1.1 - April 30, 2014 (699.5 KB) 已废弃
显示所有 (92 个版本)

要求:

~> 2.1

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.6">, <Gem::Dependency type=:development name="rake" requirements="~> 10.3">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1">]

所有者:

Yanked By:

作者:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

SHA 256 checksum:

1c3fffc6ad4958a3552e28ae4c03d57aa84afaf95aa2b7b8629f0bd7c9c556d1

下载总次数 13,189

这个版本 98

许可:

GNU GPLv3

需要的 Ruby 版本: ~> 2.1

需要的 RubyGems 版本:

相关链接: