RubyGems Navigation menu

gravaty 5.0.0

Esta gema ya no está disponible para descarga directa o para otras gemas que dependan de ella.

Versiones:

  1. 9.0.0 - April 23, 2019 (5 MB)
  2. 8.0.1 - February 25, 2019 (5 MB)
  3. 8.0.0 - November 27, 2018 (5 MB)
  4. 6.1.0 - March 26, 2017 (5 MB)
  5. 6.0.0 - April 29, 2016 (5 MB)
  6. 5.0.0 - July 13, 2015 (5 MB) eliminada
Muestra todas las versiones (92 total)

Requerimientos:

~> 2.2

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.7">, <Gem::Dependency type=:runtime name="json" requirements="~> 1.8">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.10">, <Gem::Dependency type=:development name="rake" requirements="~> 10.4">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.2">, <Gem::Dependency type=:development name="simplecov" requirements="~> 0.10">]

Administradores:

Yanked By:

Autores:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

SHA 256 checksum:

ef62d0814f380f93c3754f323953a7d0361d6a8ece0c404e387261a196a71026

Total downloads 13.210

Para esta versión 1.043

Licencia:

GNU GPLv3, 3-clause BSD

Required Ruby Version: ~> 2.2

Enlaces: