RubyGems Navigation menu

gravaty 5.0.0

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 8.0.1 - February 25, 2019 (4,77 Mo)
  2. 8.0.0 - November 27, 2018 (4,77 Mo)
  3. 6.1.0 - March 26, 2017 (4,77 Mo)
  4. 6.0.0 - April 29, 2016 (4,77 Mo)
  5. 5.0.0 - July 13, 2015 (4,77 Mo) retiré
Voir toutes les versions (91)

Dépendances:

~> 2.2

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.7">, <Gem::Dependency type=:runtime name="json" requirements="~> 1.8">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.10">, <Gem::Dependency type=:development name="rake" requirements="~> 10.4">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.2">, <Gem::Dependency type=:development name="simplecov" requirements="~> 0.10">]

Auteurs:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

Propriétaires:

Total de contrôle SHA 256:

ef62d0814f380f93c3754f323953a7d0361d6a8ece0c404e387261a196a71026

Total de téléchargements 12 704

Pour cette version 1 043

Licences:

GNU GPLv3, 3-clause BSD

Version de Ruby requise: ~> 2.2

Liens: