RubyGems Navigation menu

greensock-rails 1.20.4.0

This gem provides TweenMax, TweenLite, TimelineMax, TimelineLite, and the GSAP jQuery plugin in uncompressed format for your Rails 3.1 (or newer) application.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.20.4.0 - April 23, 2018 (254 ko)
  2. 1.20.3.0 - November 11, 2017 (254 ko)
  3. 1.20.2.0 - August 30, 2017 (251 ko)
  4. 1.20.1.0 - August 30, 2017 (251 ko)
  5. 1.20.0.0 - August 30, 2017 (251 ko)
Voir toutes les versions (35)

Dépendances de Development (2):

bundler >= 1.14.3
rake >= 12.0.0

Propriétaires:

Auteurs:

  • Rob Pataki, Greensock Team

Total de contrôle SHA 256:

d74753dfda3b3daa109a5b87e47ece690dd3ef7b3eafdcf320253bb5c4d2d33c

Total de téléchargements 172 298

Pour cette version 54 610

License:

Copyright (c) 2018, GreenSock.

Version de Ruby requise: >= 0

Liens: