RubyGems Navigation menu

greensock-rails 1.20.4.0

This gem provides TweenMax, TweenLite, TimelineMax, TimelineLite, and the GSAP jQuery plugin in uncompressed format for your Rails 3.1 (or newer) application.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.20.4.0 - April 23, 2018 (254.0 KB)
  2. 1.20.3.0 - November 11, 2017 (253.5 KB)
  3. 1.20.2.0 - August 30, 2017 (250.5 KB)
  4. 1.20.1.0 - August 30, 2017 (250.5 KB)
  5. 1.20.0.0 - August 30, 2017 (250.5 KB)
显示所有版本 (共 35 个)

Development 依赖 (2):

bundler >= 1.14.3
rake >= 12.0.0

业主:

作者:

  • Rob Pataki, Greensock Team

SHA 256 校验和:

d74753dfda3b3daa109a5b87e47ece690dd3ef7b3eafdcf320253bb5c4d2d33c

下载总量 172,221

这个版本 54,567

许可:

Copyright (c) 2018, GreenSock.

需要的 Ruby 版本: >= 0

链接: