RubyGems Navigation menu

growl-amqp 0.1.0

Report AMQP messages via Growl. Grr, grr!

Versionen:

  1. 0.1.0 - December 20, 2009 (18 KB)

Runtime Abhängigkeiten (3):

  • amqp >= 0.6.5
  • daemons >= 1.0.10
  • growl >= 1.0.3
  • Besitzer:

    Autoren:

    • Ben Lavender

    SHA 256-Prüfsumme:

    ed0d0a2dad3cb36ceb6a52f1b9644c8d5fee8f1b58519c0509d7084584663706

    Downloads insgesamt 3.516

    Für diese Version 3.516

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: