RubyGems Navigation menu

gtfs_data_exchange_api 0.1.0

A ruby wrapper for the gtfs-data-exchange.com api. List all agencies, or find a specific agency by its data exchange identifier.

Versiones:

  1. 0.1.0 - February 15, 2015 (10,5 KB)

dependencias de Runtime (1):

  • httparty ~> 0.13
  • dependencias de Development (4):

  • bundler ~> 1.7
  • pry ~> 0.10
  • rake ~> 10.0
  • rspec ~> 3.1
  • Propietarios:

    Autores:

    • MJ Rossetti (@s2t2)

    SHA 256 checksum:

    a72497ec7f4f13bcee06b1dac772fa5d779cafb78ef9d984afb0cb71fcf1ef70

    Total de descargas 2.649

    Para esta versión 2.649

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: