RubyGems Navigation menu

guard-bundler 1.0.0

Guard::Bundler automatically install/update your gem bundle when needed

Versiones:

  1. 2.2.1 - January 16, 2019 (8 KB)
  2. 2.2.0 - January 10, 2019 (8 KB)
  3. 2.1.0 - December 11, 2014 (8 KB)
  4. 2.0.0 - October 30, 2013 (7 KB)
  5. 1.0.0 - June 15, 2012 (6 KB)
Muestra todas las versiones (9 total)

dependencias de Runtime (2):

dependencias de Development (2):

Autores:

  • Yann Lugrin

Administradores:

SHA 256 checksum:

1ace3f43d27368b72f403226828dd6f4b1069cb25794800ea6d8afe4ad317869

Total downloads 3.554.549

Para esta versión 755.391

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Enlaces: