RubyGems Navigation menu

guard-bundler 1.0.0

Guard::Bundler automatically install/update your gem bundle when needed

版本列表:

  1. 2.2.1 - January 16, 2019 (7.5 KB)
  2. 2.2.0 - January 10, 2019 (7.5 KB)
  3. 2.1.0 - December 11, 2014 (7.5 KB)
  4. 2.0.0 - October 30, 2013 (7.0 KB)
  5. 1.0.0 - June 15, 2012 (5.5 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

作者:

  • Yann Lugrin

所有者:

SHA 256 checksum:

1ace3f43d27368b72f403226828dd6f4b1069cb25794800ea6d8afe4ad317869

下载总次数 3,563,070

这个版本 755,462

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: