RubyGems Navigation menu

guard-markdown2impress 0.0.1

Guard::Markdown2Impress automatically runs markdown2impress commands when watched files are modified.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.3 - March 20, 2012 (4,5 KB)
  2. 0.0.1 - March 20, 2012 (4,5 KB)

Runtime Abhängigkeiten (1):

guard >= 0.2.0

Development Abhängigkeiten (2):

bundler ~> 1.1.1
rspec ~> 2.8.0

Besitzer:

Autoren:

  • Kohei Hasegawa

SHA 256-Prüfsumme:

87d2b4a9b79defc5c944d031146ef253cad923c7f15f009231d8adc456997049

Downloads insgesamt 7.636

Für diese Version 3.326

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: