RubyGems Navigation menu

guard-puppet-lint 0.1.0

As Puppet manifest files change, run puppet-lint on them

Versions:

  1. 0.2.0 - May 20, 2012 (7,5 ko)
  2. 0.1.1 - April 02, 2012 (7 ko)
  3. 0.1.0 - March 30, 2012 (7 ko)

Dépendances de Development (3):

Auteurs:

  • Alister Bulman

Propriétaires:

9f9cb186b1189e193e4d2a88b85bccb0

Total de contrôle SHA 256:

1c8d3936faeedab58dd5368c48b530b62119e2133e3e66d0890206fe19558d6f

Total de téléchargements 6 770

Pour cette version 1 838

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: