RubyGems Navigation menu

guard-rspectacle 0.3.0

Guard::RSpectacle automatically tests your code with RSpec

Versiones:

  1. 0.3.0 - June 05, 2012 (10 KB)
  2. 0.2.0 - January 13, 2012 (10 KB)
  3. 0.1.0 - January 12, 2012 (10 KB)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Michael Kessler

SHA 256 checksum:

cb2e3a9c31d3daf09e9f6cd0d43031bce933d36bf663e980a1009af4953f45a8

Total de descargas 9.100

Para esta versión 3.103

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: