RubyGems Navigation menu

haml-rails 2.0.1

Haml-rails provides Haml generators for Rails 4. It also enables Haml as the templating engine for you, so you don't have to screw around in your own application.rb when your Gemfile already clearly indicated what templating engine you have installed. Hurrah.

版本列表:

  1. 2.0.1 - May 18, 2019 (13.5 KB)
  2. 2.0.0 - February 26, 2019 (13.5 KB)
  3. 1.0.0 - April 27, 2017 (13.0 KB)
  4. 0.9.0 - March 11, 2015 (13.0 KB)
  5. 0.8.2 - January 28, 2015 (12.5 KB)
显示所有 (22 个版本)

作者:

  • André Arko

所有者:

SHA 256 checksum:

f2fd1812c9745ff61ec1591b16b392ae7ba5f2b13d8f2df2ed8f4fbe3e056a42

下载总次数 15,246,488

这个版本 39,126

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

需要的 RubyGems 版本: >= 2.0.0

相关链接: