RubyGems Navigation menu

highcharts-rails 4.1.9

Gem that includes Highcharts (Interactive JavaScript charts for your web projects), in the Rails Asset Pipeline introduced in Rails 3.1

Versions:

  1. 4.1.9 - December 4, 2015 (368 KB)
  2. 4.1.8 - August 31, 2015 (364 KB)
  3. 4.1.7 - August 31, 2015 (354 KB)
  4. 4.1.6 - August 31, 2015 (352 KB)
  5. 4.1.5 - April 13, 2015 (349 KB)
Show all versions (40 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Per Christian B. Viken

Owners:

6c94eb71bb20ff54a348ad5b868528f3

SHA 256 checksum:

cafb9f34470ecac4244a86cd4c7dffd8e9699a6b3fb97f21bc30c8101d49737e

Total downloads 344,328

For this version 4,813

Show all versions (40 total)

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Licenses:

N/A

Required Ruby Version: >= 0

Links: