RubyGems Navigation menu

highcharts-rails 6.0.3

Gem that includes Highcharts (Interactive JavaScript charts for your web projects), in the Rails Asset Pipeline introduced in Rails 3.1

バージョン履歴:

  1. 6.0.3 - November 14, 2017 (982KB)
  2. 6.0.2 - November 10, 2017 (965KB)
  3. 6.0.1 - November 10, 2017 (964KB)
  4. 6.0.0 - November 10, 2017 (964KB)
  5. 5.0.14 - November 10, 2017 (571KB)
全てのバージョンを表示 (全65項目)

Runtime依存性 (1):

  • railties >= 3.1
  • Development依存性 (2):

  • bundler ~> 1.0
  • rails >= 3.1
  • オーナー:

    作者:

    • Per Christian B. Viken

    SHA 256チェックサム:

    98fc86661d0e9546d896d55ec917a120431e2181d28fc7ce4998d082d4ea5dc5

    累計ダウンロード数 4,002,490

    このバージョンのみ 846,478

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT, CC BY-NC 3.0, Highsoft_Standard-License-Agreement-9.0

    必要Rubyバージョン: >= 0

    リンク: