RubyGems Navigation menu

highcharts-rails 6.0.2

Gem that includes Highcharts (Interactive JavaScript charts for your web projects), in the Rails Asset Pipeline introduced in Rails 3.1

版本列表:

  1. 6.0.3 - November 14, 2017 (982.0 KB)
  2. 6.0.2 - November 10, 2017 (965.0 KB)
  3. 6.0.1 - November 10, 2017 (964.0 KB)
  4. 6.0.0 - November 10, 2017 (963.5 KB)
  5. 5.0.14 - November 10, 2017 (570.5 KB)
显示所有 (65 个版本)

Runtime 依赖关系 (1):

  • railties >= 3.1
  • Development 依赖关系 (2):

  • bundler ~> 1.0
  • rails >= 3.1
  • 所有者:

    作者:

    • Per Christian B. Viken

    SHA 256 checksum:

    107c14fe0e093cfe251c2afb1ea8cad2949e5a230f62cf2fe5e414092f74efd2

    下载总次数 4,118,302

    这个版本 2,204

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: