RubyGems Navigation menu

highrise_assist 0.0.1

Assist for 37signals' highrise

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.4 - October 13, 2014 (10.0 KB)
  2. 0.0.3 - November 08, 2012 (9.0 KB)
  3. 0.0.2 - November 17, 2011 (9.0 KB)
  4. 0.0.1 - November 17, 2011 (9.0 KB)

Runtime 依赖 (2):

highrise ~> 3.0.0

业主:

作者:

  • Andriy Yanko

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 13,507

这个版本 3,415

许可:

需要的 Ruby 版本:

链接: