RubyGems Navigation menu

hipchat-api 1.0.6

Ruby gem for interacting with HipChat

Versiones:

  1. 1.0.6 - March 10, 2014 (10 KB)
  2. 1.0.5 - December 04, 2012 (10 KB)
  3. 1.0.4 - July 17, 2012 (10 KB)
  4. 1.0.3 - July 13, 2012 (10 KB)
  5. 1.0.2 - September 09, 2011 (10 KB)
Muestra todas las versiones (7 total)

dependencias de Runtime (1):

Autores:

  • David Czarnecki

Administradores:

D1a58c46532900ba65fd439e64527ef4

SHA 256 checksum:

bd05b43ac32f16746b0cb7537b1a9e38a277add468f0ef0449834a94635afae2

Total downloads 251.885

Para esta versión 150.637

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: