RubyGems Navigation menu

hipchat-api 1.0.6

Ruby gem for interacting with HipChat

版本列表:

  1. 1.0.6 - March 10, 2014 (12.0 KB)
  2. 1.0.5 - December 04, 2012 (10.5 KB)
  3. 1.0.4 - July 17, 2012 (10.5 KB)
  4. 1.0.3 - July 13, 2012 (10.5 KB)
  5. 1.0.2 - September 09, 2011 (10.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (1):

作者:

  • David Czarnecki

所有者:

SHA 256 checksum:

bd05b43ac32f16746b0cb7537b1a9e38a277add468f0ef0449834a94635afae2

下载总次数 254,938

这个版本 153,199

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: