RubyGems Navigation menu

hive-messages 1.0.6

Hive Messages, communications between hive components.

Versiones:

  1. 1.0.7 - January 19, 2017 (20 KB)
  2. 1.0.6 - November 24, 2016 (20 KB)
  3. 1.0.5 - September 26, 2016 (20 KB)
  4. 1.0.4 - February 09, 2016 (20 KB)
  5. 1.0.3 - December 09, 2015 (20 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (7):

  • activemodel < 4.3, >= 4.0
  • activesupport < 4.3, >= 4.0
  • mimemagic ~> 0.3
  • multi_json ~> 1.11
  • multipart-post ~> 2.0
  • roar ~> 1.0
  • virtus ~> 1.0
  • dependencias de Development (5):

  • bundler ~> 1.6
  • rake ~> 10.4
  • rspec ~> 2.14
  • shoulda-matchers ~> 2.8
  • webmock ~> 1.21
  • Propietarios:

    Autores:

    • David Buckhurst, Paul Carey

    SHA 256 checksum:

    985dd863529bfb85d19d5f5d6fd0c5f4357388cb5b242dfe1aa3498d39aec496

    Total de descargas 347.642

    Para esta versión 856

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: