RubyGems Navigation menu

hornetseye-fftw3 1.0.3

This Ruby extension provides bindings for the FFTW3 library.

Versions:

  1. 1.0.3 - January 13, 2016 (21.5 KB)
  2. 1.0.2 - May 15, 2015 (21.5 KB)
  3. 1.0.1 - September 30, 2013 (21 KB)
  4. 1.0.0 - June 19, 2012 (21 KB)
  5. 0.2.0 - June 16, 2011 (21 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Authors:

  • Jan Wedekind

Owners:

6ef9aa6aad6b3a0251d6872bc4c5bdae

SHA 256 checksum:

2ac89f702febbb0181449e9b85a15b0ecbfddf0294db0b3d6128c9c11157715c

Total downloads 7,883

For this version 584

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3+

Required Ruby Version: >= 0

Links: