RubyGems Navigation menu

http_parser.rb 0.6.0

Ruby bindings to http://github.com/ry/http-parser and http://github.com/a2800276/http-parser.java

版本列表:

  1. 0.6.0 - December 11, 2013 java (250.0 KB)
  2. 0.6.0 - December 11, 2013 (173.5 KB)
  3. 0.6.0.beta.2 - May 27, 2013 (173.5 KB)
  4. 0.6.0.beta.2 - May 27, 2013 java (250.0 KB)
  5. 0.6.0.beta.1 - May 05, 2013 (172.5 KB)
显示所有 (21 个版本)

Development 依赖关系 (6):

  • benchmark_suite >= 0
  • ffi >= 0
  • json >= 1.4.6
  • rake-compiler >= 0.7.9
  • rspec >= 2.0.1
  • yajl-ruby >= 0.8.1
  • 所有者:

    作者:

    • Marc-Andre Cournoyer, Aman Gupta

    SHA 256 checksum:

    f11d0aec50ef26a7d1f991e627ac88acdb5979282aeba7a5c3be6ce0636ed196

    下载总次数 71,524,779

    这个版本 61,785,475

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: