RubyGems Navigation menu

hubspot-api-client 2.3.1

HubSpot Ruby API client

Versiones:

  1. 11.1.0 - September 13, 2021 (1 MB)
  2. 10.1.1 - August 06, 2021 (800 KB)
  3. 10.1.0 - June 08, 2021 (800 KB)
  4. 10.0.1 - April 16, 2021 (800 KB)
  5. 10.0.0 - April 15, 2021 (800 KB)
  6. 2.3.1 - April 15, 2020 (1 MB)
Mostrar todas las versiones (36 total)

dependencias de Runtime (2):

  • faraday >= 0.14.0
  • json >= 2.1.0, ~> 2.1
  • dependencias de Development (7):

  • autotest ~> 4.4, >= 4.4.6
  • autotest-fsevent ~> 0.2, >= 0.2.12
  • autotest-growl ~> 0.2, >= 0.2.16
  • autotest-rails-pure ~> 4.1, >= 4.1.2
  • rspec >= 3.6.0, ~> 3.6
  • vcr ~> 3.0, >= 3.0.1
  • webmock ~> 1.24, >= 1.24.3
  • Propietarios:

    Subida por:

    Autores:

    • HubSpot

    SHA 256 checksum:

    bc5609e711e4f2ff44bf42a583c1b93f31e864e48c4bedff70a7e08de5144fa3

    Total de descargas 178.134

    Para esta versión 649

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Unlicense

    Versión de Ruby requerida: >= 1.9

    Enlace: