RubyGems Navigation menu

hubspot-api-client 10.1.0

HubSpot Ruby API client

Versiones:

  1. 10.1.0 - June 08, 2021 (800 KB)
  2. 10.0.1 - April 16, 2021 (800 KB)
  3. 10.0.0 - April 15, 2021 (800 KB)
  4. 9.6.0 - March 31, 2021 (700 KB)
  5. 9.5.1 - March 17, 2021 (700 KB)
Mostrar todas las versiones (34 total)

dependencias de Runtime (3):

  • json ~> 2.1, >= 2.1.0
  • require_all ~> 3.0.0
  • typhoeus ~> 1.4.0
  • dependencias de Development (7):

  • autotest ~> 4.4, >= 4.4.6
  • autotest-growl ~> 0.2, >= 0.2.16
  • autotest-rails-pure ~> 4.1, >= 4.1.2
  • rake-release >= 0
  • rspec ~> 3.6, >= 3.6.0
  • vcr ~> 3.0, >= 3.0.1
  • webmock ~> 1.24, >= 1.24.3
  • Propietarios:

    Subida por:

    Autores:

    • HubSpot

    SHA 256 checksum:

    7878f9f315198959cf9866c72610fb4e55b853f148fd35d1a2c9a6927c4ceb7e

    Total de descargas 116.148

    Para esta versión 10.617

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 1.9

    Enlace: