RubyGems Navigation menu

hubspot-api-client 10.1.0

HubSpot Ruby API client

Versions:

  1. 10.1.0 - June 08, 2021 (771 ko)
  2. 10.0.1 - April 16, 2021 (757 ko)
  3. 10.0.0 - April 15, 2021 (756 ko)
  4. 9.6.0 - March 31, 2021 (741 ko)
  5. 9.5.1 - March 17, 2021 (737 ko)
Voir toutes les versions (34)

Dépendances de Runtime (3):

  • json ~> 2.1, >= 2.1.0
  • require_all ~> 3.0.0
  • typhoeus ~> 1.4.0
  • Dépendances de Development (7):

  • autotest ~> 4.4, >= 4.4.6
  • autotest-growl ~> 0.2, >= 0.2.16
  • autotest-rails-pure ~> 4.1, >= 4.1.2
  • rake-release >= 0
  • rspec ~> 3.6, >= 3.6.0
  • vcr ~> 3.0, >= 3.0.1
  • webmock ~> 1.24, >= 1.24.3
  • Propriétaires:

    Pushed by:

    Auteurs:

    • HubSpot

    Total de contrôle SHA 256:

    7878f9f315198959cf9866c72610fb4e55b853f148fd35d1a2c9a6927c4ceb7e

    Total de téléchargements 112 605

    Pour cette version 8 847

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 1.9

    Liens: