RubyGems Navigation menu

hunspell-ffi 0.1.3

A Ruby FFI interface to the Hunspell spelling checker

Versiones:

  1. 0.1.3 - May 04, 2012 (8 KB)
  2. 0.1.3.alpha2 - March 23, 2011 (6 KB)
  3. 0.1.3.alpha - August 08, 2010 (5 KB)
  4. 0.1.2 - August 07, 2010 (5 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

  • ffi ~> 1.0.7
  • Propietarios:

    Autores:

    • Andreas Haller

    SHA 256 checksum:

    ef80efecc9b297242f34472120927a409b2679d7cf81719da5c0f447c6cb8d0f

    Total de descargas 19.201

    Para esta versión 11.552

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: