RubyGems Navigation menu

hydra-ezid 0.0.2

A Ruby gem providing EZID services for Hydra applications

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.2 - August 10, 2013 (15 KB)
  2. 0.0.1 - August 06, 2013 (43,5 KB)

dependencias de Runtime (3):

activesupport < 5.0, >= 3.2.13
ezid >= 0

dependencias de Development (4):

bundler ~> 1.3
rake >= 0
rspec >= 0

Propietarios:

Autores:

  • Michael J. Giarlo

SHA 256 checksum:

aa3705ac3c3fde2f568ea48254fd71fb272c121b5690636dd4a7f61ca5646cba

Total de descargas 6.463

Para esta versión 3.705

Licencia:

APACHE2

Versión de Ruby requerida: Ninguno

Enlace: