RubyGems Navigation menu

hydra-ezid 0.0.2

A Ruby gem providing EZID services for Hydra applications

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.2 - August 10, 2013 (15 ko)
  2. 0.0.1 - August 06, 2013 (43,5 ko)

Dépendances de Runtime (3):

activesupport < 5.0, >= 3.2.13
ezid >= 0

Dépendances de Development (4):

bundler ~> 1.3
rake >= 0
rspec >= 0

Propriétaires:

Auteurs:

  • Michael J. Giarlo

Total de contrôle SHA 256:

aa3705ac3c3fde2f568ea48254fd71fb272c121b5690636dd4a7f61ca5646cba

Total de téléchargements 6 472

Pour cette version 3 711

License:

APACHE2

Version de Ruby requise: None

Liens: