RubyGems Navigation menu

hypa 0.0.2

Web Framework to make Hypermedia APIs

Versies:

  1. 0.0.2 - May 04, 2013 (8 KB)
  2. 0.0.1 - May 03, 2013 (8,5 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (4):

Eigenaren:

Authors:

  • Nicolas Mérouze

SHA 256 checksum:

8bc65ade1f4b0d257b834d383a85798342ddb9aa06ac5190382e5ec196e5409f

Total downloads 5.331

Voor deze versie 3.045

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 1.9.3

Links: