RubyGems Navigation menu

hypa 0.0.2

Web Framework to make Hypermedia APIs

版本列表:

  1. 0.0.2 - May 04, 2013 (8.0 KB)
  2. 0.0.1 - May 03, 2013 (8.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (4):

所有者:

作者:

  • Nicolas Mérouze

SHA 256 checksum:

8bc65ade1f4b0d257b834d383a85798342ddb9aa06ac5190382e5ec196e5409f

下载总次数 5,338

这个版本 3,049

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

相关链接: