RubyGems Navigation menu

i18n-country-translations 1.1.0

The purpose of this gem is to simply provide country translations. The gem is intended to be easy to combine with other gems that require i18n country translations so we can have common i18n country translation gem.

Versions:

  1. 1.2.2 - July 28, 2015 (279 KB)
  2. 1.2.1 - October 18, 2014 (277 KB)
  3. 1.1.1 - October 3, 2014 (8 KB)
  4. 1.1.0 - June 13, 2014 (8 KB)
  5. 1.0.4 - May 24, 2014 (301 KB)
Show all versions (18 total)

Runtime Dependencies:

Authors:

  • Brian McQuay

Owners:

Dd2c45c17512238d270accb9ba0f502b

Sha 256 checksum:

da22bf153a611508de8010b3dd5bc72cdc13ceab9f1884769bedb4988042dc86

Total downloads 141,200

For this version 1,485

Show all versions (18 total)

Required Ruby Version: >= 0

Licenses:

MIT, GPL-2

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: