RubyGems Navigation menu

i18n-js 4.2.3

Export i18n translations and use them on JavaScript.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.2.3 - March 29, 2023 (1.3 MB)
  2. 4.2.2 - December 30, 2022 (1.3 MB)
  3. 4.2.1 - December 26, 2022 (1.3 MB)
  4. 4.2.0 - December 11, 2022 (1.3 MB)
  5. 4.1.0 - December 09, 2022 (1.3 MB)
显示所有版本 (共 78 个)

Runtime 依赖 (2):

glob >= 0.4.0
i18n >= 0

Development 依赖 (9):

minitest >= 0
mocha >= 0
pry-meta >= 0
rake >= 0
rubocop >= 0
simplecov >= 0

业主:

推送:

作者:

  • Nando Vieira

SHA 256 校验和:

ffb1a6d34afebd9ab2aff9bd86e8f2873191cbe8b9ac5c2c8efe4dfa1107ca3b

下载总量 26,870,276

这个版本 880,576

许可:

MIT

需要的 Ruby 版本: >= 2.6.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: