RubyGems Navigation menu

i18n 0.9.4

New wave Internationalization support for Ruby.

Versions:

  1. 1.2.0 - December 11, 2018 (40.5 KB)
  2. 1.1.1 - October 14, 2018 (60.5 KB)
  3. 1.1.0 - August 07, 2018 (60.5 KB)
  4. 1.0.1 - April 18, 2018 (60.5 KB)
  5. 1.0.0 - February 14, 2018 (60.5 KB)
  6. 0.9.4 - February 09, 2018 (60 KB)
Show all versions (57 total)

Runtime Dependencies (1):

Authors:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

Owners:

SHA 256 checksum:

11074e8a336eb7ff32be558914abf7c4cd475a20bccbfb8f8bc1750a04fa1d77

Total downloads 224,474,837

For this version 437,810

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.3.5

Links: