RubyGems Navigation menu

i18n 0.9.4

New wave Internationalization support for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.14.5 - May 06, 2024 (45,5 KB)
  2. 1.14.4 - March 06, 2024 (45 KB)
  3. 1.14.3 - March 05, 2024 (45 KB)
  4. 1.14.1 - June 04, 2023 (45 KB)
  5. 1.14.0 - June 02, 2023 (44,5 KB)
  6. 0.9.4 - February 09, 2018 (60 KB)
Mostrar todas as versões (88)

Runtime Dependencies (1):

Donos:

Autores:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

SHA 256 checksum:

11074e8a336eb7ff32be558914abf7c4cd475a20bccbfb8f8bc1750a04fa1d77

Total de downloads 936.257.471

Desta versão 537.937

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.3

Versão Requerida do RubyGems: >= 1.3.5

Links: