RubyGems Navigation menu

i18n 0.9.5

New wave Internationalization support for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.14.5 - May 06, 2024 (45,5 KB)
  2. 1.14.4 - March 06, 2024 (45 KB)
  3. 1.14.3 - March 05, 2024 (45 KB)
  4. 1.14.1 - June 04, 2023 (45 KB)
  5. 1.14.0 - June 02, 2023 (44,5 KB)
  6. 0.9.5 - February 13, 2018 (60,5 KB)
Mostrar todas las versiones (88 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

SHA 256 checksum:

43a58b55056ef171cae9b35df8aa5dee22d3a782f8a9bdd0ec8e8d36cfdf180d

Total de descargas 921.632.562

Para esta versión 109.461.023

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Versión de Rubygems requerida: >= 1.3.5

Enlace: