RubyGems Navigation menu

i18n 1.0.0

New wave Internationalization support for Ruby.

Versions:

  1. 1.0.0 - February 14, 2018 (60.5 KB)
  2. 0.9.5 - February 13, 2018 (60.5 KB)
  3. 0.9.4 - February 09, 2018 (60 KB)
  4. 0.9.3 - January 22, 2018 (60 KB)
  5. 0.9.1 - November 03, 2017 (59 KB)
Show all versions (53 total)

Runtime Dependencies (1):

Authors:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

Owners:

9a2a53db8e9b4476038c94a64b32833f77237b97a465ae5a293ad323b7296837C69521d6e22fc0bbd69337ec8b1698df5976001c9ebf095c4988855a4e102de52f042f300d1249917adf6f13d3f698b2E837f6b7fd146ab16ed3d663476c063e3889f9f8a9036ffbb8ec4c84bb593591Bcfb33d1ebaf38eed9a87fd1422a608e982c3f128bb78678033c0bf8c0e226bc4becbaa02e73aaff17653afc7256460d

SHA 256 checksum:

c55c0f2a75a85833491b8fbaed202331bfa830f0f299dfd0d282d84d7f172ca4

Total downloads 166,716,643

For this version 20,523

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Required Rubygems Version: >= 1.3.5

Links: