RubyGems Navigation menu

i18n_accessor 0.1.0

see README

Versiones:

  1. 0.1.0 - October 01, 2015 (8 KB)

dependencias de Runtime (1):

dependencias de Development (4):

  • active_hash ~> 1.4.0
  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 3.3.0
  • Propietarios:

    Autores:

    • Peregrinator

    SHA 256 checksum:

    eb1bd11c02856ec6f4db3ce6bf6e53da0eb16d62de82440d52137b8e79a019b0

    Total de descargas 1.894

    Para esta versión 1.894

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: