RubyGems Navigation menu

i18n_accessor 0.1.0

see README

版本列表:

  1. 0.1.0 - October 01, 2015 (7.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (4):

  • active_hash ~> 1.4.0
  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 3.3.0
  • 所有者:

    作者:

    • Peregrinator

    SHA 256 checksum:

    eb1bd11c02856ec6f4db3ce6bf6e53da0eb16d62de82440d52137b8e79a019b0

    下载总次数 1,915

    这个版本 1,915

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: