RubyGems Navigation menu

i18n_multitenant 0.0.0

I18nMultitenant allows you to specify translations that are tenant-specific, falling back to the base locale.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0 - February 27, 2022 (9 KB)
  2. 0.0.2 - January 26, 2017 (9 KB)
  3. 0.0.1 - January 12, 2017 (8.5 KB)
  4. 0.0.0 - January 11, 2017 (10 KB)

Runtime Dependencies (1):

i18n >= 0

Owners:

Authors:

  • Máximo Mussini

SHA 256 checksum:

326cc56d8510b060b1f996b19874e3549d6bb4f67c5eb389372081a0411a38fc

Total downloads 107,313

For this version 1,826

License:

MIT

Required Ruby Version: >= 2.0.0

Links: