RubyGems Navigation menu

i18n_multitenant 0.0.2

I18nMultitenant allows you to specify translations that are tenant-specific, falling back to the base locale.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0 - February 27, 2022 (9 KB)
  2. 0.0.2 - January 26, 2017 (9 KB)
  3. 0.0.1 - January 12, 2017 (8.5 KB)
  4. 0.0.0 - January 11, 2017 (10 KB)

Runtime Dependencies (1):

i18n >= 0.7

Owners:

Authors:

  • Máximo Mussini

SHA 256 checksum:

58c2d46c422570007ca353be3cb2b3756c0919207df26bb19557eaf2f6d29e79

Total downloads 107,305

For this version 36,138

License:

MIT

Required Ruby Version: >= 2.0

Links: