RubyGems Navigation menu

i2c-devices 0.0.4

i2c-devices is a drivers for i2c devices

Versions:

  1. 0.0.6 - November 04, 2016 (20.5 KB)
  2. 0.0.5 - August 14, 2015 (17.5 KB)
  3. 0.0.4 - February 19, 2014 (17 KB)
  4. 0.0.3 - February 19, 2014 (17 KB)
  5. 0.0.2 - February 19, 2014 (16 KB)
Show all versions (6 total)

Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • cho45

    SHA 256 checksum:

    3f0833c7ac6953b9ec0a8790411d78ffcca144d950ea7d405b4223affad64c07

    Total downloads 10,208

    For this version 1,501

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: