RubyGems Navigation menu

ibm_db 0.9.1

Rails Driver and Adapter for IBM Data Servers: {LUW, zOS, i5, IDS}

Versions:

  1. 2.6.0 - June 28, 2015 (212 KB)
  2. 2.6.0 - June 28, 2015 x86_64-darwin-14 (212 KB)
  3. 2.6.0 - June 28, 2015 x86-mingw32 (367 KB)
  4. 2.5.27 - June 4, 2015 x86_64-darwin-14 (409 KB)
  5. 2.5.27 - June 4, 2015 (210 KB)
Show all versions (76 total)

Runtime Dependencies:

Authors:

  • IBM

Owners:

9e99df3120a19b09b24b44adaf708557F03229d02fc9daae1feb887004ea8d2d6111b4012d1401ca83fdcea6b1d712373f2b8b5874626001798a5e5b7d62b242

Sha 256 checksum:

ceece12769e793c317d04a94536fb3f38e7a220d95554c05af11faf5fa92d903

Total downloads 105,661

For this version 1,769

Show all versions (76 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: