RubyGems Navigation menu

ibm_db 5.4.1-x86-mingw32

Rails Driver and Adapter for IBM Data Servers: {DB2 on Linux/Unix/Windows, DB2 on zOS, DB2 on i5/OS, Informix (IDS)}

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 5.4.1 - March 30, 2023 x86-mingw32 (1,04 MB)
  2. 5.4.1 - March 30, 2023 (1,5 MB)
  3. 5.4.0 - March 28, 2023 x86-mingw32 (1,04 MB)
  4. 5.4.0 - January 06, 2023 (1,5 MB)
  5. 5.3.2 - October 10, 2022 x86-mingw32 (1,01 MB)
Zeige alle Versionen (117 total)

Runtime Abhängigkeiten (4):

activerecord < 7.1
archive-zip >= 0.7.0
down >= 0
zip >= 0

Anforderungen:

ActiveRecord, at least 7.0

Besitzer:

Pushed by:

Autoren:

  • IBM

SHA 256-Prüfsumme:

ffb6e51b442377db70a8e89cc64e88ce18a9231837c205c2e1c9c2c24845ba93

Downloads insgesamt 414.976

Für diese Version 295

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 2.5.0

Links: