RubyGems Navigation menu

image_voodoo 0.6

Install this gem and require 'image_voodoo' to load the library.

Versions:

  1. 0.8.8 - February 13, 2015 (440 KB)
  2. 0.8.7 - October 30, 2014 (101 KB)
  3. 0.8.6 - August 27, 2014 (98.5 KB)
  4. 0.8.5 - August 26, 2014 (22.5 KB)
  5. 0.8.4 - August 16, 2014 (22 KB)
Show all versions (16 total)

Authors:

  • Thomas Enebo, Charles Nutter and JRuby contributors

Owners:

A5b01739148d8795e99582444361a1bcF1d37642fdaa1662ff46e4c65731e9ab526d60de6472502bb570a9df2842b33b13313ac2ec7ba7c43b1b952db034ff3b

Sha 256 checksum:

607c86dd6a9957471a5481d9ea0acf5a52ea5cd4654c22b9087c61bbc6983f76

Total downloads 27,107

For this version 1,830

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: